MD-102 Manage and maintain devices • Set 16
MD-102 Manage and maintain devices Practice Test 16 — 15 questions with explanations. Free, no signup.
Refer to the exhibit. You run this KQL query in Microsoft Sentinel. What is the result?
{
"exhibit": "KQL query in Microsoft Sentinel: DeviceInfo | where TimeGenerated > ago(7d) | where OSPlatform == 'Windows' | summarize TotalDevices = dcount(DeviceId) by DeviceName"}