NSE7 • Practice Test 32
Free NSE7 practice test — 15 questions with explanations. Set 32. No signup required.
An administrator has an SD-WAN deployment with two members, port1 (primary, low latency) and port2 (secondary, high latency). A performance SLA is configured using a ping probe to 8.8.8.8 with a 100 ms latency threshold. The SLA status for port1 is 'alive' and for port2 is 'dead'. The administrator creates an SD-WAN rule with the 'SLA' strategy that includes both members. They expect traffic to use port1 and, if it fails, port2. However, after applying the rule, all traffic is still going out port1 and never uses port2. What is the cause of this behavior?
Choose an answer to begin — your selection is scored in the full session.
15 questions · instant feedback and full explanations after every question.