SOA-C02 Deployment, Provisioning, and Automation • Set 7
SOA-C02 Deployment, Provisioning, and Automation Practice Test 7 — 15 questions with explanations. Free, no signup.
A company is using AWS CloudFormation to deploy a stack that includes an Amazon RDS Multi-AZ DB instance. The stack creation fails with the error 'The DB instance already exists'. The SysOps Administrator needs to resolve this issue without modifying the template. Which TWO steps should the administrator take? (Choose TWO.)
Choose an answer to begin — your selection is scored in the full session.
15 questions · instant feedback and full explanations after every question.