SC-900 Describe the capabilities of Microsoft security solutions • Set 28
SC-900 Describe the capabilities of Microsoft security solutions Practice Test 28 — 15 questions with explanations. Free, no signup.
Refer to the exhibit. You run an Advanced Hunting query in Microsoft Defender XDR. What is the primary purpose of this query?
Microsoft Defender XDR - Advanced Hunting query: let TimeFrame = 7d; IdentityLogonEvents | where Timestamp > ago(TimeFrame) | where Application == "Office365" | where LogonType == "Interactive" | summarize LogonCount = count() by AccountUpn, IPAddress | where LogonCount > 10