PAS-C01 • Practice Test 4
Free PAS-C01 practice test — 10 questions with explanations. Set 4. No signup required.
An SAP workload on AWS uses an Auto Scaling group for the SAP Central Services (ASCS) and Enqueue Replication Server (ERS) instances. The instances are launched with a custom AMI that includes the SAP software. During a recent failover test, the ASCS instance failed to start after being terminated and re-launched by the Auto Scaling group. The error log indicates that the ASCS instance cannot find the quorum device. What is the most likely cause of this issue?
Choose an answer to begin — your selection is scored in the full session.
10 questions · instant feedback and full explanations after every question.